• 单页面banner

Fornybar design for bred kompatibilitet 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Fornybar design for bred kompatibilitet 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Kort beskrivelse:

JSLPA er en kraftig SIP-personsøkergatewayterminal som støtter eksternt Onvif-kamera, høyttaler, hurtigvalgknapper, varsellampe og kan også kontrollere elektromagnetiske dørlåser. Den kan drive HD-lyd/video-interkom basert på den kraftige ekkodempingfunksjonen. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private applikasjoner.


Produktdetaljer

Produktetiketter

Vi tenker og øver oss stadig i takt med endringer i omstendighetene, og vokser opp. Vi tar sikte på å oppnå et rikere sinn og kropp, samt et bedre liv for fornybar design for bred kompatibilitet. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Vi følger forretningsfilosofien «kunden først, vi går videre», og ønsker kunder fra hjemmet ditt og utlandet hjertelig velkommen til å samarbeide med oss.
Vi tenker og øver oss stadig i samsvar med endrede omstendigheter og vokser opp. Vi sikter mot å oppnå et rikere sinn og kropp, samt et bedre liv.FXO Gateway og FXO VoIP GatewayI mange år har vi holdt oss til prinsippene om kundeorientert, kvalitetsbasert, forfølgelse av fortreffelighet og gjensidig fordeldeling. Vi håper, med stor oppriktighet og god vilje, å ha æren av å hjelpe deg med ditt videre marked.

JSLPA

JSLPA er en kraftig SIP-personsøkergatewayterminal som støtter eksternt Onvif-kamera, høyttaler, hurtigvalgknapper, varsellampe og kan også kontrollere elektromagnetiske dørlåser. Den kan drive HD-lyd/video-interkom basert på den kraftige ekkodempingfunksjonen. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private applikasjoner.

Produktegenskaper

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•Syslogg

• Sikkerhetskopiering/gjenoppretting av konfigurasjon

• DTMF-modus: In-Band, RFC2833 og SIP INFO

• HTTP/HTTPS-nettadministrasjon

•SIP over TLS, SRTP

•Standard automatisk svar

•Handlings-URL/aktiv URI-fjernkontroll

• Dørtilgang: DTMF-toner

•Dobbel SIP-linje, doble SIP-servere

•Videokodek: H.264

•DHCP/Statisk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

• Toveis lydstrøm

•Sanntids-/fasttidskringkasting

• Videokobling

Produktdetaljer

Ideell for bedrifter, institusjoner og private

•HD-stemme

•Dørtilgang: DTMF-toner

•Åpne eksternt hvis det er en elektronisk dørlås

•Dobbel SIP-linje, doble SIP-servere

•Dørtelefonfunksjoner

•Toveis lydstrøm

•Sending i sanntid eller fast tid

•Liten design, enkel å bygge inn i en pullert

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•DHCP/Statisk/PPPoE

•DTMF-modus: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE

intercom_kamera

HD-kamera

intercom_stemme JSL88

HD-lyd

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Enkel administrasjon

•Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasjon via HTTP/HTTPS-nett

•NTP/sommertid

•Syslogg

•Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Konfigurasjonstastaturbasert

•SNMP/TR069

打印
Vi tenker og øver oss stadig i takt med endringer i omstendighetene, og vokser opp. Vi tar sikte på å oppnå et rikere sinn og kropp, samt et bedre liv for fornybar design for bred kompatibilitet. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Vi følger forretningsfilosofien «kunden først, vi går videre», og ønsker kunder fra hjemmet ditt og utlandet hjertelig velkommen til å samarbeide med oss.
Fornybar design forFXO Gateway og FXO VoIP GatewayI mange år har vi holdt oss til prinsippene om kundeorientert, kvalitetsbasert, forfølgelse av fortreffelighet og gjensidig fordeldeling. Vi håper, med stor oppriktighet og god vilje, å ha æren av å hjelpe deg med ditt videre marked.


  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss