• hode_banner_03
  • hode_banner_02

Mini SIP-videointerkom modell JSL90

Mini SIP-videointerkom modell JSL90

Kort beskrivelse:

JSL90 er en Mini SIP-videointercom med ett knappetrykk, avansert lydsystem og ekkodempingfunksjon. Med JSL70-kontrollpanelet for innendørs bruk kan du snakke med besøkende når som helst. Den tilbyr nøkkelfri kontroll og bekvemmelighet for brukere som åpner døren uten nøkkel. Døren kan åpnes eksternt hvis det er en elektronisk dørlås. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.


Produktdetaljer

Produktetiketter

SIP-videointerkom

JSL90 er en Mini SIP-videointercom med ett knappetrykk, avansert lydsystem og ekkodempingfunksjon. Med JSL70-kontrollpanelet for innendørs bruk kan du snakke med besøkende når som helst. Den tilbyr nøkkelfri kontroll og bekvemmelighet for brukere som åpner døren uten nøkkel. Døren kan åpnes eksternt hvis det er en elektronisk dørlås. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.

Produktegenskaper

•IP-klasse: IP65

•Lydkodek: G.711

•Videokodek: H.264

•Kamera: CMOS 2M piksel

•Videooppløsning: 1280×720p

•LED-nattsyn: Ja

• Heiskontroll

• Hjemmeautomatisering

•Standard SIP 2.0

• Åpne døren med IC/ID-kort (20 000 brukere)

• Opplåsingskrets: Ja (Tåler maks. strømstyrke 3,5 A for låsing)

Produktdetaljer

Ideell for bedrifter, institusjoner og private

•HD-stemme

•Dørtilgang: DTMF-toner

•1 RS485-port for å integrere heiskontroll

•Fjernåpne

•1 SIP-linje, 1 SIP-server

•Dørtelefonfunksjoner

•Toveis lydstrøm

•LED-lys Vision

•ABS-kabinett, liten design

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

mj2-02

Enkel administrasjon

•Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasjon via HTTP/HTTPS-nett

•NTP/sommertid

•Syslogg

•Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Konfigurasjonstastaturbasert

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_kamera

HD-video

intercom_Linux

Linux-operativsystem

intercom_SIP

NIPPE

intercom_stemme JSL88

HD-lyd

Detalj

Mini SIP-videointercom modell JSL90 (2)
Mini SIP-videointerkom modell JSL90 (1)

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss