• 单页面banner

Sesjonsgrensekontroller modell JSL300

Sesjonsgrensekontroller modell JSL300

Kort beskrivelse:

CASHLY JSL300 er designet for å levere sikkerhet, interoperabilitet og

transkoding mellom SMB og tjenesteleverandørers VoIP-nettverk. JSL300

hjelpe små og mellomstore bedrifter med enkel tilgang til tjenesteleverandørers SIP-trunker / teleoperatører

IMS med høyt sikkerhetsnivå, utfører samtidig SIP-mediering og lyd

transkoding. Skalering fra 5 til 50 SIP-økter, JSL300 oppfyller alltid SME

krav i dag og i fremtiden med bare små investeringer.


Produktdetaljer

Produktetiketter

JSL300

CASHLY JSL300 er utviklet for å levere sikkerhet, interoperabilitet og transkoding mellom små og mellomstore bedrifter og tjenesteleverandørers VoIP-nettverk. JSL300 hjelper små og mellomstore bedrifter med enkel tilgang til tjenesteleverandørers SIP-trunker / teleoperatørers IMS med høyt sikkerhetsnivå, samtidig som de utfører SIP-mediering og lydtranskoding. Med en skalering fra 5 til 50 SIP-økter, møter JSL300 alltid små og mellomstore bedrifters behov i dag og i fremtiden med bare en liten investering.

Produktegenskaper

•64 E1/T1-porter

•4 digitale prosesseringsenheter (DTU), som hver støtter 480 kanaler

•Kodeker: G.711A/U, G.723.1, G.729A/B og iLBC

•Doble strømforsyninger

•Stillhetsdemping

•2 GE

•Komfortstøy

•SIP v2.0

•Stemmeaktivitetsdeteksjon

•SIP-T, RFC3372, RFC3204, RFC3398

•Ekkodemping (G.168), med opptil 128 ms

•SIP Trunk-arbeidsmodus: Peer/Tilgang

•Adaptiv dynamisk buffer

•SIP/IMS-registrering: med opptil 2000 SIP-kontoer

•Stemme, faksstyrkekontroll

•NAT: Dynamisk NAT, Rapport

•FAKS: T.38 og gjennomgang

•Fleksible rutemetoder: PSTN-PSTN, PSTN-IP, IP-PSTN

•Støttemodem/POS

•Intelligente rutingsregler

•DTMF-modus: RFC2833/SIP-info/i båndet

•Anropsruting basert på tid

•Klar kanal/klar modus

•Anropsruting basert på prefikser for innringer/oppringt

•ISDN-PRI

•512 ruteregler for hver retning

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulering av innringer og oppringt nummer

•R2 MFC

•Lokal/transparent tilbakeringingstone

•Web GUI-konfigurasjon

•Overlappende oppringing

•Sikkerhetskopiering/gjenoppretting av data

•Oppringingsregler, med opptil 2000

•PSTN-samtalestatistikk

•PSTN-gruppe etter E1-port eller E1-tidsluke

•SIP Trunk-anropsstatistikk

•Konfigurasjon av IP-trunkgruppe

•Fastvareoppgradering via TFTP/Web

•Gruppe for stemmekodeker

•SNMP v1/v2/v3

•Hvite lister over innringere og oppringte numre

•Nettverksopptak

•Svartelister for innringere og oppringte numre

•Syslog: Feilsøking, info, feil, advarsel, varsel

•Lister over tilgangsregler

•Samtalehistorikkoppføringer via Syslog

•IP-trunkprioritet

•NTP-synkronisering

•Radius

•Sentralisert styringssystem

Produktdetaljer

SBC designet for små og mellomstore bedrifter

•5–50 SIP-økter, 5–50 transkoding

•1+1 aktiv standby-redundans for forretningskontinuitet

•Omfattende SIP-interoperabilitet, enkel tilkobling til forskjellige tjenesteleverandører

•SIP-mediering, manipulering av SIP-meldinger

•Ubegrensede SIP-trunker

•Fleksibel ruting for tilgang til IMS

•QoS, statisk rute, NAT-traversering

pro-SBC-1

Forbedret sikkerhet

•Beskyttelse mot ondsinnede angrep: DoS/DDoS, misdannede pakker, SIP/RTP-oversvømmelse

•Perimeterbeskyttelse mot avlytting, svindel og tjenestetyveri

•TLS/SRTP for samtalesikkerhet

•Topologi som skjuler seg mot nettverkseksponering

•ACL, dynamisk hvit- og svarteliste

•Båndbreddebegrensning og trafikkontroll

dd-x2
安全

Forbedret sikkerhet

Topologi skjuler seg

Topologi skjuler seg

VoIP-brannmur

VolP-brannmur

Omfattende SIP-interoperabilitet

Omfattende SIP-interoperabilitet

Lisensskalerbarhet

Lisensskalerbarhet

Transkoding

Transkoding

Enkel administrasjon

•Intuitivt webgrensesnitt

•Støtte for SNMP

•Automatisert klargjøring

•Cashly Cloud Management System

•Sikkerhetskopiering og gjenoppretting av konfigurasjon

•Feilsøkingsverktøy

pro_de105

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss