• 单页面banner

Avansert IP-telefon for bedrifter, modell JSL64G JSL64GP

Avansert IP-telefon for bedrifter, modell JSL64G JSL64GP

Kort beskrivelse:

Cashly C64G/GP er en allsidig HD IP-telefon designet for avanserte bedrifter. Elegant utseende, utmerket ytelse, egnet for ulike miljøer. 3,5-tommers 320 x 480 pikslers grafisk LCD-skjerm med bakgrunnsbelysning gir gode visuelle effekter. Utmerket HD-talekvalitet og diverse systemfunksjoner for å møte brukernes ulike behov. JSL66 SIP-telefonen har doble Gigabit Ethernet-porter, som er enkle å installere, konfigurere og bruke. Støtter 16 SIP-kontoer og 6-veis konferanse. Oppnår omfattende forretningsfunksjoner ved sømløst samarbeid med IP PBX.


Produktdetaljer

Produktetiketter

JSL64G/JSL64GP

Cashly C64G/GP er en allsidig HD IP-telefon designet for avanserte bedrifter. Elegant utseende, utmerket ytelse, egnet for ulike miljøer. 3,5-tommers 320 x 480 pikslers grafisk LCD-skjerm med bakgrunnsbelysning gir gode visuelle effekter. Utmerket HD-talekvalitet og diverse systemfunksjoner for å møte brukernes ulike behov. JSL66 SIP-telefonen har doble Gigabit Ethernet-porter, som er enkle å installere, konfigurere og bruke. Støtter 16 SIP-kontoer og 6-veis konferanse. Oppnår omfattende forretningsfunksjoner ved sømløst samarbeid med IP PBX.

Produktegenskaper

• HD-tale

• Programvareoppgradering via nett

•Konfigurasjon via HTTP/HTTPS-nett

• Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonbok: 500 grupper

• 6-veis samtaler

• Ekkodemping/dynamisk jitter

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

• Musikk på vent, intercom, multicast

•SMS, talepost, MWI

• Samtale venter

•16 SIP-kontoer

• 3,5-tommers TFT-fargeskjerm med høy oppløsning

Produktdetaljer

Gigabit IP-telefon med fargeskjerm

•HD-stemme

•Opptil 16 SIP-kontoer

•3,5-tommers grafisk LCD-skjerm med bakgrunnsbelysning og 480 x 320 piksler

•Gigabit Ethernet med to porter

•6-veis konferanse

•HMS

HD-tale IP-telefon

Trygg og pålitelig

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A-spørring/NATPR-spørring

•STUN, økttimer (RFC4028)

•DTMF:Inn‐Bånd, RFC2833, SIP-INFO

Kostnadseffektiv IP-telefon
IP-telefon_HD-lyd

HD-stemme

IP-telefon_16LINE

16SIP-kontoer

IP-telefonlinjenøkkel

30 linjetaster

IP-telefon_3,5 LCD

3,5" grafisk LCD-skjerm

IP-telefon_

5-veis konferanse

intercom_PoE

POE

Enkel administrasjon

•Automatisk oppgradering/konfigurasjon

•Konfigurasjon via HTTP/HTTPS-nett

•Konfigurasjon via enhetsknapp

•SNMP

•TR069

•Nettverksfangst

JSL64G JSL64GP 1

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss