• 单页面banner

Fabrikkprodusert hot-sale Gateway, Call Center VoIP, VoIP Gateway støtter 4000~20000 brukere,

Fabrikkprodusert hot-sale Gateway, Call Center VoIP, VoIP Gateway støtter 4000~20000 brukere,

Kort beskrivelse:

JSLPA er en kraftig SIP-personsøkergatewayterminal som støtter eksternt Onvif-kamera, høyttaler, hurtigvalgknapper, varsellampe og kan også kontrollere elektromagnetiske dørlåser. Den kan drive HD-lyd/video-interkom basert på den kraftige ekkodempingfunksjonen. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private applikasjoner.


Produktdetaljer

Produktetiketter

Selskapet holder seg til driftskonseptet «vitenskapelig ledelse, høy kvalitet og effektivitet i fokus, kunden i høysetet for fabrikkproduserte salgsgatewayer, VoIP-kundesenter og VoIP-gatewayer som støtter 4000–20 000 brukere». Samarbeid oppmuntres på alle nivåer med regelmessige kampanjer. Vårt forskningsteam eksperimenterer med ulike utviklinger i bransjen for å forbedre produktene.
Selskapet holder seg til driftskonseptet «vitenskapelig ledelse, høy kvalitet og effektivitet i fokus, med kunden i høysetet».China Voice Gateway og kundesenterVi forventer å tilby løsninger og tjenester til flere brukere i globale ettermarkedsmarkeder. Vi lanserte vår globale merkevarestrategi ved å tilby våre utmerkede varer over hele verden, takket være våre velrenommerte partnere, slik at globale brukere kan holde tritt med teknologisk innovasjon og prestasjoner sammen med oss.

JSLPA

JSLPA er en kraftig SIP-personsøkergatewayterminal som støtter eksternt Onvif-kamera, høyttaler, hurtigvalgknapper, varsellampe og kan også kontrollere elektromagnetiske dørlåser. Den kan drive HD-lyd/video-interkom basert på den kraftige ekkodempingfunksjonen. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private applikasjoner.

Produktegenskaper

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•Syslogg

• Sikkerhetskopiering/gjenoppretting av konfigurasjon

• DTMF-modus: In-Band, RFC2833 og SIP INFO

• HTTP/HTTPS-nettadministrasjon

•SIP over TLS, SRTP

•Standard automatisk svar

•Handlings-URL/aktiv URI-fjernkontroll

• Dørtilgang: DTMF-toner

•Dobbel SIP-linje, doble SIP-servere

•Videokodek: H.264

•DHCP/Statisk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

• Toveis lydstrøm

•Sanntids-/fasttidskringkasting

• Videokobling

Produktdetaljer

Ideell for bedrifter, institusjoner og private

•HD-stemme

•Dørtilgang: DTMF-toner

•Åpne eksternt hvis det er en elektronisk dørlås

•Dobbel SIP-linje, doble SIP-servere

•Dørtelefonfunksjoner

•Toveis lydstrøm

•Sending i sanntid eller fast tid

•Liten design, enkel å bygge inn i en pullert

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•DHCP/Statisk/PPPoE

•DTMF-modus: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE

intercom_kamera

HD-kamera

intercom_stemme JSL88

HD-lyd

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Enkel administrasjon

•Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasjon via HTTP/HTTPS-nett

•NTP/sommertid

•Syslogg

•Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Konfigurasjonstastaturbasert

•SNMP/TR069

打印
Selskapet holder seg til driftskonseptet «vitenskapelig ledelse, høy kvalitet og effektivitet i fokus, med kunden i høysetet for fabrikkproduserte Voice Gateway-løsninger, VoIP-kundesenter og VoIP-gatewayer som støtter 4000–20 000 brukere». Samarbeid oppmuntres på alle nivåer med regelmessige kampanjer. Vårt forskningsteam eksperimenterer med ulike utviklinger i bransjen for å forbedre produktene.
Fabrikklaget varmt salgChina Voice Gateway og kundesenterVi forventer å tilby løsninger og tjenester til flere brukere i globale ettermarkedsmarkeder. Vi lanserte vår globale merkevarestrategi ved å tilby våre utmerkede varer over hele verden, takket være våre velrenommerte partnere, slik at globale brukere kan holde tritt med teknologisk innovasjon og prestasjoner sammen med oss.


  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss