• hode_banner_03
  • hode_banner_02

Lyd SIP-interkommodell JSL81

Lyd SIP-interkommodell JSL81

Kort beskrivelse:

JSL81 er et SIP-intercom med avansert lydsystem og ekkodemping. Med berøringsskjermen kan du snakke med besøkende når som helst.

JSL81 tilbyr nøkkelfri kontroll og bekvemmelighet for brukere som åpner døren uten nøkkel. Døren kan åpnes eksternt hvis det er en elektronisk dørlås.'Ideelt for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.


Produktdetaljer

Produktetiketter

JSL81

JSL81 er et SIP-intercom med avansert lydsystem og ekkodemping. Med berøringsskjermen kan du snakke med besøkende når som helst.
JSL81 tilbyr nøkkelfri kontroll og bekvemmelighet for brukere som åpner døren uten nøkkel. Døren kan åpnes eksternt hvis det er en elektronisk dørlås.'Ideelt for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.

Produktegenskaper

•Aluminiumsoverflate, metallbunnskall

• 2 ringeknapper

•DTMF-modus: Inn‐Bånd, RFC2833 og SIP INFO

•DHCP/Statisk/PPPoE

•STUN, økttimer

•DNS SRV/ A-spørring/NATPR-spørring

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP over TLS, SRTP

• Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Syslogg

•SNMP/TR069

•Konfigurasjonsnett‐basert ledelse

• HTTP/HTTPS-nettadministrasjon

• Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortstøygenerator (CNG)

• Stemmeaktivitetsdeteksjon (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

•To‐vei lydstrøm

• HD-stemme

•Handlings-URL/aktiv URI-fjernkontroll

•Standard automatisk svar

• Dørtelefonfunksjoner

• Dørtilgang: DTMF-toner

• 2 SIP-linjer, to SIP-servere

Produktdetaljer

SIP-interkom med to knapper

•HD-stemme

•Dørtilgang: DTMF-toner

•Ideell for forretnings-, institusjons- og boligbruk

•Åpne eksternt hvis det er en elektronisk dørlås

•Dobbel SIP-linje, doble SIP-servere

•Dørtelefonfunksjoner

•Toveis lydstrøm

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•DHCP/Statisk/PPPoE

•DTMF-modus: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE

intercom_stemme JSL88

HD-lyd

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Enkel administrasjon

•Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasjon via HTTP/HTTPS-nett

•Konfigurasjonsnett‐basert ledelse

•SNMP/TR069

•Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Syslogg

打印

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss