• 单页面banner

4G SIP-lydinterkommodell JSL92-SG

4G SIP-lydinterkommodell JSL92-SG

Kort beskrivelse:

JSL92-SG-serien er en trådløs 4G SIP-lydintercom av høy kvalitet med ekkodempingfunksjon. Hele enheten er laget av aluminiumslegering. Overflatehuset er helt svart sandblåst. Sammenlignet med vanlige intercomer på markedet har den et mer attraktivt utseende, den ser mer luksuriøs og stabil ut etter installasjon. I 4G LTE-modus gjør den installasjonen enklere enn noensinne. Og JSL92-SG kan gi samme HD-lydkvalitet som kabeltype.


Produktdetaljer

Produktetiketter

4G SIP-lydinterkom

JSL92-SG-serien er en trådløs 4G SIP-lydintercom av høy kvalitet med ekkodempingfunksjon. Hele enheten er laget av aluminiumslegering. Overflatehuset er helt svart sandblåst. Sammenlignet med vanlige intercomer på markedet har den et mer attraktivt utseende, den ser mer luksuriøs og stabil ut etter installasjon. I 4G LTE-modus gjør den installasjonen enklere enn noensinne. Og JSL92-SG kan gi samme HD-lydkvalitet som kabeltype.

Produktegenskaper

•DTMF-modus: Inn‐Bånd, RFC2833 og SIP INFO

•DHCP/Statisk/PPPoE

•STUN, økttimer

•DNS SRV/ A-spørring/NATPR-spørring

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP over TLS, SRTP

• Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Syslogg

•SNMP/TR069

•Konfigurasjonsnett‐basert ledelse

• HTTP/HTTPS-nettadministrasjon

• Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortstøygenerator (CNG)

• Stemmeaktivitetsdeteksjon (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

•To‐vei lydstrøm

• HD-stemme

•Handlings-URL/aktiv URI-fjernkontroll

•Standard automatisk svar

• Dørtelefonfunksjoner

Produktdetaljer

4G SIP-lydinterkom

•4G trådløst

•HD-lyd

•WalMounting

•Ett-trykks-anrop

•WalMounting

•MetaHousing, stabilitet og pålitelighet

•Selvdiagnose

•Automatisk provisjonering

•B1/3/5/34/38/39/40/41, TDD og FDD

•DuaButton som valgfritt: DP92-DG

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•DHCP/Statisk/PPPoE

•DTMF-modus: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

NIPPE

intercom_stemme JSL88

HD-lyd

Detalj

4G SIP-lydinterkommodell JSL92-SG

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss