• 单页面banner

SIP-videointerkom med to knapper, modell JSL88

SIP-videointerkom med to knapper, modell JSL88

Kort beskrivelse:

JSL88 er en SIP-videointercom med flere knapper, integrert HD-kamera og avansert lydsystem med ekkokanselleringsfunksjon. Den støtter H.264-videokomprimeringsformat og leverer utmerket videokvalitet i 720p-videooppløsninger. Med berøringsskjermen kan du snakke med besøkende og se video fra kameraet når som helst.

JSL88 tilbyr nøkkelfri kontroll og brukervennlighet, og støtter mange måter å åpne døren på uten nøkkel. Døren kan åpnes eksternt, men også med lokalt passord eller IC/ID-kort hvis det er en elektronisk dørlås. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.


Produktdetaljer

Produktetiketter

SIP-videointerkom

JSL88 er en SIP-videointercom med flere knapper, integrert HD-kamera og avansert lydsystem med ekkokanselleringsfunksjon. Den støtter H.264-videokomprimeringsformat og leverer utmerket videokvalitet i 720p-videooppløsninger. Med berøringsskjermen kan du snakke med besøkende og se video fra kameraet når som helst.

JSL88 tilbyr nøkkelfri kontroll og brukervennlighet, og støtter mange måter å åpne døren på uten nøkkel. Døren kan åpnes eksternt, men også med lokalt passord eller IC/ID-kort hvis det er en elektronisk dørlås. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.

Produktegenskaper

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•Sys og

• Sikkerhetskopiering/gjenoppretting av konfigurasjon

• DTMF-modus: In-Band, RFC2833 og SIP INFO

• HTTP/HTTPS-nettadministrasjon

•SIP over TS, SRTP

• Standard automatisk svar

•Handling UR / Aktiv URI fjernkontroll

• Dørtilgang: DTMF-toner, passord, IC/ID-kort

•Én SIP ine, Dua SIP-servere

•Synsvinkel: 80°(H), 60°(V)

•Videokodek: H.264

•Oppløsning: opptil 1280 x 720

•DHCP/Statisk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

•To‐vei lydstrøm

• HD-stemme

• Maksimal bildeoverføringshastighet: 1080P -30fps

•2M Pixel s co- eller CMOS-kamera

Produktdetaljer JSL88

SIP-videointerkom med flere knapper

•HD-stemme

•1080p HD-kamera

•Dørtilgang: DTMF-toner, IC/ID-kort

•2,3” grafisk LCD-skjerm

•2M piksler farge CMOS-kamera

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

mj2-02

Enkel administrasjon

•Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasjon via HTTP/HTTPS-nett

•NTP/Sommertid

•Sysog

•Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Konfigurasjonstastaturbasert

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_kamera

HD-video

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

NIPPE

intercom_stemme JSL88

HD-lyd

2.3

LCD-skjerm

Detalj

SIP-videointerkom med to knapper, modell DP88 (2)
SIP-videointerkom med to knapper, modell DP88 (1)

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss