• hode_banner_03
  • hode_banner_02

SIP-videointerkom med to knapper JSL83

SIP-videointerkom med to knapper JSL83

Kort beskrivelse:

JSL83 er en SIP-videointercom med to knapper, integrert HD-kamera og avansert lydsystem. Den støtter H.264-videokomprimeringsformat og leverer utmerket videokvalitet i 720p-videooppløsninger. Med berøringsskjermen kan du snakke med besøkende og se video fra kameraet når som helst.
JSL83 tilbyr nøkkelfri kontroll og bekvemmelighet for brukere som åpner døren uten nøkkel. Døren kan åpnes eksternt hvis det er en elektronisk dørlås. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.


Produktdetaljer

Produktetiketter

JSL83

JSL83 er en SIP-videointercom med to knapper, integrert HD-kamera og avansert lydsystem. Den støtter H.264-videokomprimeringsformat og leverer utmerket videokvalitet i 720p-videooppløsninger. Med berøringsskjermen kan du snakke med besøkende og se video fra kameraet når som helst.
JSL83 tilbyr nøkkelfri kontroll og bekvemmelighet for brukere som åpner døren uten nøkkel. Døren kan åpnes eksternt hvis det er en elektronisk dørlås. Den er ideell for kontrollkommunikasjon og sikkerhet over internett, for eksempel i bedrifter, institusjoner og private hjem.

Produktegenskaper

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ A-spørring/NATPR-spørring

•SNMP/TR069

• Konfigurasjonstastatur‐basert ledelse

• HTTP/HTTPS-nettadministrasjon

• Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP over TLS, SRTP

• Dørtilgang: DTMF-toner

• 2 SIP-linjer, to SIP-servere

• Komfortstøygenerator (CNG)

• Stemmeaktivitetsdeteksjon (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Bredbåndskodek: G.722

•To‐vei lydstrøm

• HD-stemme

• Synsvinkel: 80°(H), 60°(V)

• Minimum belysning: 0,1 lux

• Oppløsning: opptil 1280 x 720

•Videokodek: H.264

• Maksimal bildeoverføringshastighet: 720p‐30 fps

• 2M pikslers farge CMOS-kamera

Produktdetaljer

SIP-interkom med to knapper

•HD-stemme

•1080p HD-kamera

•Dørtilgang: DTMF-toner

•Ideell for forretnings-, institusjons- og boligbruk

•Integrert HD-kamera

•Akustisk ekkodemping lydutgang

•Dobbel SIP-linje, doble SIP-servere

mj1

Høy stabilitet og pålitelighet

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-spørring/NATPR-spørring

•STUN, økttimer

•DHCP/Statisk/PPPoE

•DTMF-modus: In-Band, RFC2833 og SIP INFO

mj2-02
intercom_SIP

NIPPE

intercom_stemme JSL88

HD-lyd

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Enkel administrasjon

•Automatisk klargjøring: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasjon via HTTP/HTTPS-nett

•Konfigurasjonsnett‐basert ledelse

•SNMP/TR069

•Sikkerhetskopiering/gjenoppretting av konfigurasjon

•Syslogg

打印

  • Tidligere:
  • Neste:

  • Skriv meldingen din her og send den til oss